We are currently updating the OP Help Center content for the release of OP 14.19 or OP 19. OP 19 is a member of the certified OP 14 family of products (official version is 14.19.1), which you may see in your software (such as in Help > About) and in the Help Center tabs labeled 14.19. You may also notice that the version number in content and videos may not match the version of your software, and some procedural content may not match the workflow in your software. We appreciate your patience and understanding as we make these enhancements.

Charting FAQs

How do I document on school form that patient has sports restrictions?

You can enter notes to appear on the school form in 2 places:

  • Patient Chart > Overview Tab > Health Summary Recommendations field (lower right hand corner)
  • Well Visit > School Exam > Exam Note Field

If a survey is done at 6 and 9 months and answers are unchanged, can I make a note in the patient's chart rather than re-administering the survey?

This is up to the practice. If you use a note it will not appear in the survey section. You can also indicate this using the Risk Assessment.

How can I create pick list of diagnoses associated with template, so I can choose appropriate diagnosis when applying template?

When you add diagnoses to a template you have a checkbox to indicate if it is primary diagnosis.If there is more than one diagnosis marked as primary, you will get a popup box when the template is applied asking you to choose the primary diagnosis for this visit. For example, if you chose to include left otitis media, right otitis media, and bilateral otitis media as primary, when you apply the template those 3 diagnoses will appear and you will select one. Any additional diagnoses such as URI that you added to the template, but did not mark as primary will be added to your note automatically.

How do I print survey after it has been completed?

Once a survey has been completed for a patient, the best way to print it is from the Event Chronology.

How can I find patient's future appointments when I am in note?

You are able to have the Search Appt window open independently of the Calendar, so you can keep that open behind your windows if you like and then bring it up when you are trying to see future appointments for a patient. 

When appt type is set as new well or new sick, does CPT code automatically code new patient visit?

You always need to select new patient when coding for a sick or well. OP does not change the code based on the appointment type.

Do nurses need to enter rendering provider on visit info tab for every visit?

Nurses/MA's do not need to choose a rendering provider for each visit. When the provider logs into the note that was started by the nurse for the first time, OP will automatically enter them as the rendering provider.  If the provider who logs in is not the provider whose schedule the appointment has been made, they will get the pop up asking them to claim the appointment.

How do I remove school exam from showing in summary and exit note?

The school exam of the well visit is used to populate school forms that are printed out of OP. This gives you the control over what is included in the school form, which may not include all of what you documented in your exam. You do not need to have this show up in the summary of your note, as it will still generate the school forms. Just remember to complete the school exam tab so that your forms are accurate.

To change this, go to the summary tab of a well visit (you can also do this under Utilities).

  1. Click on Edit Criteria.
  2. Select Encounter Sections tab.
  3. Uncheck include School Exam findings (well visits).

How do I create Asthma Action Plan when in note?

If you routinely do an asthma action plan at your asthma maintenance visits, you can add it as a standing order to your template for the doctor to complete.

To do this click on Utilities > Clinical Features > Encounter Templates:

  1. Select the template you would like to add the task for the asthma action plan.
  2. Double click on the template or highlight and select Edit.
  3. Click on the Orders/Workflow Tab.
  4. Click on "+" to create new Task.
  5. In Task Description field enter in Asthma Action Plan.
  6. In Task Type field select Asthma Plan from dropdown.
  7. In Department field select Provider (if that is who will be completing asthma action plan).
  8. In Usage field select Standing.

When the template is applied to the visit, the task for the asthma action plan will be automatically created. Clicking on the task will open the asthma action plan. This order will show in the Summary of your note so it will be clear that it was completed during the visit.

How do I add more information for visit after note finalized?

If you have already finalized the note for a visit and would like to add more information, you can create an addendum. Click here to see the instructions for how to do this. 

How do I document chaperone present during exam?

On both the Well and Sick Visits, there is a field on the Visit Info tab for Staff Chaperone. If a chaperone is selected from the drop down, it will appear in the Summary of both types of notes.

How do I finalize well note?

Overview

This section will go over how to complete notes that have not been finalized within the well visit with a patient. The user will be shown optional settings to ensure all notes are addressed. 

  1. Click the Well Visits tab from the Schedule and Practice Workflow window.
  2. The open or Well Visits not finalized display.


To view Well Visits from prior dates select a value from the Dates radio button selections.  To view Well Visits for other users, select from the Scope field.
  1. Highlight a note in the list.
  2. Click the Edit button.
  3. Click the Summary tab.
  4. Click the Finalize button.

Version 14.10

Overview

This section will go over how to complete notes that have not been finalized within the well visit with a patient. The user will be shown optional settings to ensure all notes are addressed. 

  1. Click the Well Visits tab from the Schedule and Practice Workflow window.
  2. The open or Well Visits not finalized display.


To view Well Visits from prior dates select a value from the Dates radio button selections.  To view Well Visits for other users, select from the Scope field.
  1. Highlight a note in the list.
  2. Click the Edit button.
  3. Click the Summary tab.
  4. Click the Finalize button.

How do I finalize encounter note?

Overview

This section will go over how to complete notes that have not been finalized within the encounter with a patient. The user will be shown optional settings to ensure all notes are addressed.

This section will go over how to complete notes that have not been finalized within the encounter with a patient. The user will be shown optional settings to ensure all notes are addressed.

  1. Click the Encounters button from the Schedule and Practice Workflow window. The Encounters window displays.


Note: To view Encounters from prior dates select a value from the Dates radio button selections.  To view Encounters for other users, select from the Scope field.
  1. Highlight a note in the list.
  2. Click the Edit button.
  3. Click the Summary button.
  4. Review your note and make any necessary changes.
  5. Click the Finalize button.


Note: If the summary window does not display select when the note opens to review if changes are required.
Version 14.10

Overview

This section will go over how to complete notes that have not been finalized within the encounter with a patient. The user will be shown optional settings to ensure all notes are addressed.

This section will go over how to complete notes that have not been finalized within the encounter with a patient. The user will be shown optional settings to ensure all notes are addressed.

  1. Click the Encounters button from the Schedule and Practice Workflow window. The Encounters window displays.


Note: To view Encounters from prior dates select a value from the Dates radio button selections.  To view Encounters for other users, select from the Scope field.
  1. Highlight a note in the list.
  2. Click the Edit button.
  3. Click the Summary button.
  4. Review your note and make any necessary changes.
  5. Click the Finalize button.


Note: If the summary window does not display select when the note opens to review if changes are required.

How do I complete sick visit?

Overview

This section will introduce the users to the steps required to complete an Encounter visit.  The user will be guided through the windows of an encounter (sick visit) with steps to easily finish the visit.  This section is specific to the provider workflow.

  1. From the Patient Tracking window, highlight the patient.
  2. Click the Chart button located on the toolbar.
  3.  Confirm window displays for the Problem List.

  1. Click the OK button or Cancel button.
  2.  Confirm window displays for the patient medication allergies.  

  1. Click the OK button or Cancel button.
  2.  Confirm window displays for the patient medication.

  1. Click the OK button or Cancel button.
  2. The Patient Chart window displays.
  3. Click the Encounters button, located on the left panel of the chart.

  1. All Encounters documented for the patient display. The current encounter will be at the top of the list.

  1. Optionally, determine how much data to display by selecting the appropriate Dates radio button (Past 5 Years, Past 10 years, or All). The default selection is Past 5 Years.
  2. Click the Open Note button.
  3. Click the Summary button to review the current documentation. You can set this tab to always open on Summary.

Note: The note summary may display when opening the note if the provider used the Pref feature button to always open an encounter on the Summary.

  1. Select any or all of the below areas to review, modify or add information.
  1. Click the Detail Exam button.
  2. Select the template to apply by clicking the drop-down arrow at the top of the window. 

OR
Begin typing the name of the template.


  1. The Apply Template dialog box displays, click OK to apply the template sections. You can choose to remove certain sections by removing a check mark.

  2. Enter abnormal findings and additional comments.
  3. Click the Assess/Plan button.
  4. Click the Coding button.
  5. Verify the correct ICD10 code(s) are selected.
  6. Click Use Suggested CPT.
      OR 
      Click the selected code from the Superbill and click on Use button or you may double click on the selected code.


  1. Click the Summary button and review.
  2. Click the Finalize button.
  3. Confirm window displays, click the OK button to finalize - or - Cancel button to return to the Summary window.

  1. Click the drop-down arrow at the Visit Status column and change to MD: Finished.

Note: The Visit Status list may be different at each practice.  Select the appropriate status to indicate the provider has finished with the patient.

Version 14.10

Overview

This section will introduce the users to the steps required to complete an Encounter visit.  The user will be guided through the windows of an encounter (sick visit) with steps to easily finish the visit.  This section is specific to the provider workflow.

  1. From the Patient Tracking window, highlight the patient.
  2. Click the Chart button located on the toolbar.
  3.  Confirm window displays for the Problem List.

  1. Click the OK button or Cancel button.
  2.  Confirm window displays for the patient medication allergies.  

  1. Click the OK button or Cancel button.
  2.  Confirm window displays for the patient medication.

  1. Click the OK button or Cancel button.
  2. The Patient Chart window displays.
  3. Click the Encounters button, located on the left panel of the chart.

  1. All Encounters documented for the patient display, the current encounter will be at the top of the list.
  2. Click the Open Note button.
  3. Click the Summary button to review the current documentation. You can set this tab to always open on Summary.

Note: The note summary may display when opening the note if the provider used the Pref feature button to always open an encounter on the Summary.

  1. Select any or all of the below areas to review, modify or add information.
  1. Click the Detail Exam button.
  2. Select the template to apply by clicking the drop-down arrow at the top of the window. 

OR
Begin typing the name of the template.


  1. The Apply Template dialog box displays, click OK to apply the template sections. You can choose to remove certain sections by removing a check mark.

  2. Enter abnormal findings and additional comments.
  3. Click the Assess/Plan button.
  4. Click the Coding button.
  5. Verify the correct ICD10 code(s) are selected.
  6. Click Use Suggested CPT.
      OR 
      Click the selected code from the Superbill and click on Use button or you may double click on the selected code.


  1. Click the Summary button and review.
  2. Click the Finalize button.
  3. Confirm window displays, click the OK button to finalize - or - Cancel button to return to the Summary window.

  1. Click the drop-down arrow at the Visit Status column and change to MD: Finished.

Note: The Visit Status list may be different at each practice.  Select the appropriate status to indicate the provider has finished with the patient.

Why do I have two notes opened?

There could be two reasons as to why there are two notes opened.

Reason 1:

  • A staff member already right clicked to open an encounter, and another staff member right clicked to open a well visit. The incorrect note will need to be deleted.

Reason 2:

  • If a staff member was trying to add a sick encounter onto a well visit there are actually two notes that exist: one that is in relation to the well visit, and one that is in relation to the sick encounter.

How can I see patient's insurance within chart?

The primary and secondary insurance can be seen at the top of the Overview tab within the patient's chart.

How do I document sick on top of well visit?

To document a sick visit on top of a well visit click here, and on page 17 of the Quick Reference Guide you will see the solution. 

How do I delete well note?

To delete a well visit note, follow the steps below:

  1. Go to the patient chart and open the existing well visit note.
  2. Click on the red minus sign at the top of the screen to delete the note.
  3. Click Ok in the popup.
  4. Type the reason you are deleting the note and click Ok.

How do I delete encounter note?

To delete an encounter note, follow the steps below:

  1. Go to the patient chart and open the existing encounter note.
  2. Click on the red minus sign at the top of the screen to delete the note.
  3. Click Ok in the popup.
  4. Type the reason you are deleting the note and click Ok.

How do I create Encounter Template?

To create a Symptom Template click here to see the solution.

To create a Diagnosis Template click here to see the solution.

To create a Nurse Visit Template click here to see the solution.


How do I create Well Visit Template?

Utilities > Manage Clinical Features > Well Visit Template Editor

Overview

All of the Office Practicum Well Visit Templates were created by our Medical Director, Susan Kressly, M.D., F.A.A.P.  These templates are based off of the Bright Futures Guidelines and contain Bright Futures Anticipatory Guidance, Developmental Milestones, Pre-Visit Surveys, Developmental Surveys, Patient/Parent Educational Handouts, and other items following Bright Futures recommendations.


It is not our best practice for an office to create more than one template for each age group. This can make it difficult for your staff to choose the appropriate template for a patient.
  1. Click the Utilities button on the menu toolbar .

Menu Toolbar: Utilities

  1. Select Manage Clinical Features.
  2. Select Well Visit Template Editor. The template list will display.
  3. Click the Create a new template button .
  4. Add the template properties using the table definitions below. 

Well Visit Template Editor: Template Properties

Property
Description
Template
Name given to a template.
Appt Type
Selection of a default appointment type when scheduling. Not a requirement to save the template.
Min Age (Months)
The minimum age a child must be to receive a prompt for use. This will only occur if the template was not chosen at the time of making an appointment.
Location
Assignment can be made to view templates by location.
Archived
Selection if template is no longer used.
  1. Click the Well Visit Notes tab if not already selected. Add information using the table definitions below. 

Well Visit Template Editor: Well Visit Notes Tab

Field
Description
Sex
Selection of gender
Interval History
Age appropriate information for what has happened since last well visit.
Developmental Assessment
Developmental Milestones are charted during a visit. Information entered in this field can be used in place of or with the milestones charted.
Anticipatory Guidance
Age appropriate questions and discussion points.
Counseling
Information entered includes counseling that is commonly done during the visit.
Assessment/Plan
This describes what will be done to treat the patient – ordering labs, referrals, procedures performed, medications prescribed, etc. This should address what was discussed with or advised to the patient as well as timings for further review or follow-up.
Patient Instruct
Instructions entered will be visible on the Patient Portal when the template is selected. Instructions are typically a summary of the visit written for understanding by the reader.
  1. Add a diagnosis code:
  1. Click the Add button.
  2. Click the Prim? checkbox if the code is the primary diagnosis.
  3. Click into the ICD10 Description field.
  4. Click the Search button. The ICD10 Search window displays.
  5. Enter a description or code in the ICD10 Code/Description field.
  6. Select the diagnosis code.
  7. Click the SNOMED link button.
  8. Select the SNOMED code.
  9. Click the Save Entry button.
  1. Click the Detailed ROS tab.
  2. Click the Expand button .
  3. Set the ROS Questions/Symptoms using the table descriptions below. 

Well Visit Template Editor: Detailed ROS Tab

Setting
Description
Pert
Relevant symptom/question to display when template is opened.
Confirms
Confirmation of the symptom/question
Denies
Denies the symptom/question
N/A
Not applicable for the template. Removes from the group list.
  1. Click the School Exam tab. Set the School Exam answers. Here is a list of what is defaulted in the pre existing Well templates.

Well Visit Template Editor: School Exam

  1. Enter the Developmental answers.

Well Visit Template Editor: Developmental

  1. Click the Detailed Exam tab.
  2. Click the Expand button .
  3. Set the Detailed Exam questions using the table definitions below. 

Well Visit Template Editor: Detailed Exam Tab

Setting
Description
Pert
Relevant symptom/question to display when template is opened.
ABN
Positive/abnormal finding.
NL
Negative/normal.
N/A
Not applicable for the template. Removes from the group list.
  1. Click the Orders/Workflow tab .
  2. Click the Procedures tab .
  3. Click Save Changes to template button .
Version 14.10
Utilities > Manage Clinical Features > Well Visit Template Editor

Overview

All of the Office Practicum Well Visit Templates were created by our Medical Director, Susan Kressly, M.D., F.A.A.P.  These templates are based off of the Bright Futures Guidelines and contain Bright Futures Anticipatory Guidance, Developmental Milestones, Pre-Visit Surveys, Developmental Surveys, Patient/Parent Educational Handouts, and other items following Bright Futures recommendations.


It is not our best practice for an office to create more than one template for each age group. This can make it difficult for your staff to choose the appropriate template for a patient.
  1. Click the Utilities button on the menu toolbar .

Menu Toolbar: Utilities

  1. Select Manage Clinical Features.
  2. Select Well Visit Template Editor. The template list will display.
  3. Click the Create a new template button .
  4. Add the template properties using the table definitions below. 

Well Visit Template Editor: Template Properties

Property
Description
Template
Name given to a template.
Appt Type
Selection of a default appointment type when scheduling. Not a requirement to save the template.
Min Age (Months)
The minimum age a child must be to receive a prompt for use. This will only occur if the template was not chosen at the time of making an appointment.
Location
Assignment can be made to view templates by location.
Archived
Selection if template is no longer used.
  1. Click the Well Visit Notes tab if not already selected. Add information using the table definitions below. 

Well Visit Template Editor: Well Visit Notes Tab

Field
Description
Sex
Selection of gender
Interval History
Age appropriate information for what has happened since last well visit.
Developmental Assessment
Developmental Milestones are charted during a visit. Information entered in this field can be used in place of or with the milestones charted.
Anticipatory Guidance
Age appropriate questions and discussion points.
Counseling
Information entered includes counseling that is commonly done during the visit.
Assessment/Plan
This describes what will be done to treat the patient – ordering labs, referrals, procedures performed, medications prescribed, etc. This should address what was discussed with or advised to the patient as well as timings for further review or follow-up.
Patient Instruct
Instructions entered will be visible on the Patient Portal when the template is selected. Instructions are typically a summary of the visit written for understanding by the reader.
  1. Add a diagnosis code:
  1. Click the Add button.
  2. Click the Prim? checkbox if the code is the primary diagnosis.
  3. Click into the ICD10 Description field.
  4. Click the Search button. The ICD10 Search window displays.
  5. Enter a description or code in the ICD10 Code/Description field.
  6. Select the diagnosis code.
  7. Click the SNOMED link button.
  8. Select the SNOMED code.
  9. Click the Save Entry button.
  1. Click the Detailed ROS tab.
  2. Click the Expand button .
  3. Set the ROS Questions/Symptoms using the table descriptions below. 

Well Visit Template Editor: Detailed ROS Tab

Setting
Description
Pert
Relevant symptom/question to display when template is opened.
Confirms
Confirmation of the symptom/question
Denies
Denies the symptom/question
N/A
Not applicable for the template. Removes from the group list.
  1. Click the School Exam tab. Set the School Exam answers. Here is a list of what is defaulted in the pre existing Well templates.

Well Visit Template Editor: School Exam

  1. Enter the Developmental answers.

Well Visit Template Editor: Developmental

  1. Click the Detailed Exam tab.
  2. Click the Expand button .
  3. Set the Detailed Exam questions using the table definitions below. 

Well Visit Template Editor: Detailed Exam Tab

Setting
Description
Pert
Relevant symptom/question to display when template is opened.
ABN
Positive/abnormal finding.
NL
Negative/normal.
N/A
Not applicable for the template. Removes from the group list.
  1. Click the Orders/Workflow tab .
  2. Click the Procedures tab .
  3. Click Save Changes to template button .

How do I document in-office procedures?

OP's best practice is to create Procedure Templates for all procedures that are performed in office. Some examples are: Nebulizer Treatment, Circumcision, Ear Lavage, Rocephin Injection, etc. If one of the procedure templates is needed during a visit, then the Nurse/MA or Provider would layer the template into the Encounter. The template would already have the specifics related to the procedure, such as tasks, medications, follow-up protocols, etc.

Click here to learn how to create procedure templates.

Why is summary ROS abbreviated?

About Report Criteria

Path: Clinical tab > More button (Customize group) > Report Criteria

The Report Criteria window generates reports based on saved sets of criteria, such as date range of the visit/event, visibility level of reports, providers with involvement in the note, specific diagnosis codes, and base number for range/OM Summary of diagnoses (or variations on single diagnoses). You can also choose sections of the patient's encounter note, such as the Medication List, Chart Notes, History, previous encounters, prescriptions and diagnostic tests, that you would like to have included in the report.

Using the reporting capabilities in the Event Chronology, you can pre-define the criteria constituting a standard medical record release, specify the report's formatting, as well as content, and generate this report with a single click at the request of patients or specialists.

Report Criteria Map

Number
SectionDescription

1

Criteria SetsThe grid contains a list of existing criteria sets.

2

Report Options tabThe Report Options tab contains the following report configurations:
  • Date Range (of records): Choose to view records from a selected number of months, or enter a start date and end date. First, click the radio button to the left of your selection, then enter the specific numbers/dates by clicking on the down arrow buttons and selecting from the drop-down menu(s).
  • Global Options: Here you can choose whether to include records with limited visibility (Author or Provider level; formerly Exempt from Reporting), and/or whether to exclude personal identifying information. To make your selection, click inside the appropriate checkbox(es).
  • Provider(s): Select provider(s) who had involvement in the record(s) by checking the appropriate box(es).
  • Diagnostic Code(s): Enter a specific ICD code or a range of codes that will have to appear in the patient record to be displayed. Click inside the white field under the DX column, then click the ellipses button to open the ICD lookup window.

3

Reports Sections tabThe Reports Sections tab selects the sections of the patient record (such as Immunizations, Vital Signs, Messages) that constitute the report.
Click on the sub-tab labeled Available to Add to view a list of sections that have not yet been added to your report criteria. To make your selections, select the checkbox to the far left under the Add column.
To view sections that have been added, click on the Currently Included sub-tab.

4

Encounter Sections tabUnder the Encounter Sections tab, you can choose the sections of the Patient Encounter Note (such as the Medication List, Chart Notes, History, Encounters, Prescriptions and Diagnostic Tests) that you would like to include or exclude in the report. To make your selections, select or clear the appropriate checkbox(es).

5

Formatting tabThe Formatting tab selects the formatting for the printed report. It specifies the font, text size, and heading style.
Version 14.10

About Report Criteria

Path: Utilities Menu > Manage Clinical Features > Report Criteria Editor (Keyboard Shortcut keys: [Alt][U][F][R])

The Report Criteria window generates reports based on saved sets of criteria, such as date range of the visit/event, visibility level of reports, providers with involvement in the note, specific diagnosis codes, and base number for range/OM Summary of diagnoses (or variations on single diagnoses). You can also choose sections of the patient's encounter note, such as the Medication List, Chart Notes, History, previous encounters, prescriptions and diagnostic tests, that you would like to have included in the report.

Using the reporting capabilities in the Event Chronology, you can pre-define the criteria constituting a standard medical record release, specify the report's formatting, as well as content, and generate this report with a single click at the request of patients or specialists.

Report Criteria Map

Number
SectionDescription

1

Criteria SetsThe grid contains a list of existing criteria sets.

2

Report Options tabThe Report Options tab contains the following report configurations:
  • Date Range (of records): Choose to view records from a selected number of months, or enter a start date and end date. First, click the radio button to the left of your selection, then enter the specific numbers/dates by clicking on the down arrow buttons and selecting from the drop-down menu(s).
  • Global Options: Here you can choose whether to include records with limited visibility (Author or Provider level; formerly Exempt from Reporting), and/or whether to exclude personal identifying information. To make your selection, click inside the appropriate checkbox(es).
  • Provider(s): Select provider(s) who had involvement in the record(s) by checking the appropriate box(es).
  • Diagnostic Code(s): Enter a specific ICD code or a range of codes that will have to appear in the patient record to be displayed. Click inside the white field under the DX column, then click the ellipses button to open the ICD lookup window.

3

Reports Sections tabThe Reports Sections tab selects the sections of the patient record (such as Immunizations, Vital Signs, Messages) that constitute the report.
Click on the sub-tab labeled Available to Add to view a list of sections that have not yet been added to your report criteria. To make your selections, select the checkbox to the far left under the Add column.
To view sections that have been added, click on the Currently Included sub-tab.

4

Encounter Sections tabUnder the Encounter Sections tab, you can choose the sections of the Patient Encounter Note (such as the Medication List, Chart Notes, History, Encounters, Prescriptions and Diagnostic Tests) that you would like to include or exclude in the report. To make your selections, select or clear the appropriate checkbox(es).

5

Formatting tabThe Formatting tab selects the formatting for the printed report. It specifies the font, text size, and heading style.

How do charges get to the superbill?

There are several triggers that generate charges for a patient when documenting a visit:

  • A provider adds the CPT code(s) in the Coding tab of the visit.
Note: CPT codes that are duplicated (or triplicated) in the Coding tab of the visit will only appear once on the Electronic Superbill. If a code truly must appear on two separate claim lines, the practice must establish a workflow for communicating this need. 
  • A vaccine is documented.  It is not necessary for the provider to code the vaccine administration CPT code in the visit.  OP automatically applies the admin code based on the charting of the vaccine itself.  For example, if a vaccine is given and noted that counseling was performed, OP will automatically add 90460 and 90461 (if appropriate).  If no counseling occurred, OP will add the 90471 and 90472 (if appropriate).
  • An in-house test or procedure is coded with a corresponding check in the $ box.
  • A Survey is carried out and marked Informed or Completed.
  • A template is applied to a visit that contains Standing Orders with CPT codes attached.
Version 14.10

There are several triggers that generate charges for a patient when documenting a visit:

  • A provider adds the CPT code(s) in the Coding tab of the visit.
Note: CPT codes that are duplicated (or triplicated) in the Coding tab of the visit will only appear once on the Electronic Superbill. If a code truly must appear on two separate claim lines, the practice must establish a workflow for communicating this need. 
  • A vaccine is documented.  It is not necessary for the provider to code the vaccine administration CPT code in the visit.  OP automatically applies the admin code based on the charting of the vaccine itself.  For example, if a vaccine is given and noted that counseling was performed, OP will automatically add 90460 and 90461 (if appropriate).  If no counseling occurred, OP will add the 90471 and 90472 (if appropriate).
  • An in-house test or procedure is coded with a corresponding check in the $ box.
  • A Survey is carried out and marked Informed or Completed.
  • A template is applied to a visit that contains Standing Orders with CPT codes attached.

Why do I see gibberish in the summary note?

If the note is unfinalized or in Edit mode:

  1. Go to the patient's chart and open the note.
  2. Search all sections where free text was entered (including ROS and Exam comments) for an open '{'.
  3. Edit the text, so the beginning and ending brackets are the same.  By using '[' brackets, the text within the brackets will appear bold on the summary sheet.
  4. Rebuild the summary.

If the note has been finalized, contact OP Support at 800-218-9916, option 2.


How do I change the visibility of finalized note?

To change the visibility of a finalized note, follow the steps below:

  1. Open the Patient's Chart.
  2. Click the Encounters tab.
  3. Select the Encounter note and click Open Note.
  4. Select the appropriate visibility from the Visibility drop-down list at the bottom of the note.
  5. Click the Save button.

How do I view limited visibility sections in Encounter Notes?

To view a finalized note:

  1. Click the Chart button on the main menu.
  2. Click the Encounters tab.
  3. Select the encounter note and click the Open Note button.
  4. Click the Summary tab.
  5. Select the checkbox for Include Records/sections with limited visibility (EFR) in the Summary Report Criteria field group.
  6. Click the Alternate Notes tab.
  7. Click the Rebuild Summary button.
  8. The section that was set for higher visibility will populate under the Alternate Notes tab.

How do I set the default method of measuring the temperature of patients less than 180 days old?

Versions previous to OP 14.8.30 defaulted to Rectal as the temperature-measurement method for patients younger than 180 days. Providers had to change the measurement method manually for each patient. OP 14.8.30 allows you to set a default method of measuring temperature for patients younger than 180 days old (in addition to patients older than 180 days old).

To set a default method of taking the temperature of patients less than 180 days old:

  1. Log on to OP 14 with a logon account that has Administrator permissions.
  2. Click Utilities / System Admin / System Preferences.
  3. Click on the Special tab.
  4. Click on the Medical tab. The Default Method Used for Measuring Temperature now has two rows of default settings. The top set of radio buttons is for patients less than 180 days old (Rectal is still the default setting). The bottom set of radio buttons is for patients older than 180 days old.
  5. In the top row of radio buttons, select the method for measuring temperature that you want to set as the default for all patients less than 180 days old.

  1. Click the Exit button to save your changes and exit the System Preferences window.

Does OP flag charts that are due for well visits?

When patients are due or overdue for their well visit, their Last well visit field will be indicated in red in the Overview tab of their Chart. Additionally, the date of the last well visit will appear.

Patients who have not had a well visit will also have a Last well visit field red indicator in the Overview tab of their Chart. However, the Last well visit field will not contain a date.

What diagnosis codes are included in the 'patient recent' search?

While searching for a diagnosis code, you have the option of searching by 'Patient recent'. This option will display diagnosis codes that have been saved in an encounter or well visit note or are listed in an active problem in the patient's problem list.

Note: In order for problems in the problem list to appear in the 'patient recent' search, a diagnosis code must be entered for the problem.

Why is the Print button in History or Birth History not printing?

If you selected the printer button in History or Birth History and the report is not printing, watch the video below. The video will show you how to correct the reports in the Report Criteria Editor.

Are ICD-10 codes automatically updated in OP?

Yes, the ICD-10 code set is maintained by Office Practicum via Health Language (HL) updates. 

  • HL content is updated on a monthly basis, and content is released on an intermittent basis (determined by the vendor). 
    • HL only returns codes that are appropriate for billing purposes.
    • Any codes that have been retired from HL will no longer be available in OP for selection.
  • Once it is determined that an ICD-10 code has been excluded from Health Language content, users should review their templates to update codes as necessary. 
  • Client Server and Cloud clients both use the same endpoint for communication, so there is no difference in updating one versus the other.

Can Visit Stages be set up to change automatically?

In the Schedule tab within the System Preference window there is a preference to "Automatically reset visit stage when encounter notes are opened." This setting only applies to the lowest sort number for the following OP stages:  

  • Nurse/triage
  • Doctor

Once a staff member with a Clinical level of the "Clinical Staff" or higher (which is set in the Staff Directory) opens the Encounter note, the Visit Stage in Tracking will automatically change to the lowest sort number for that stage (see example below). 

  • Once the Clinical staff member opens the encounter, the Visit Stage in Tracking will automatically change to the lowest sorted stage for Nurse/triage (we suggest Nurse: In Progress). 
  • Once the Provider opens the encounter, the Visit Stage in Tracking will automatically change to the lowest sorted stage for Doctor (we suggest  MD: In Progress).

Review the image below. In order for the Nurse: In Progress and MD: In Progress to be the automated stages, the Patient Tracking Stages setup should appear as follows. 

Note: This will also alter the color of the patient's appointment in the schedule (assuming the stages are not set to the same color).


Note: If you have previously edited your Patient Tracking Stages, you will need to review your Stages. After making edits to the Patient Tracking Stages, you will need to log out of OP completely, exit the program, and relaunch to see the changes.  

What growth chart should I use?

It is the recommendation of the CDC that the CDC growth reference charts should be used  when a child reaches 24 months. This requires a switch from the WHO growth standards charts.

In OP, the switch to the proper growth chart can be accomplished by a setting in System Preferences. Verify your practice's growth chart setting:

  1. Select Utilities > System Admin > System Preferences
  2. Click the Special tab
  3. Confirm the Default growth chart for new patients is set to WHO/CDC.
  4. If the WHO/CDC chart is not selected, click the dropdown and select WHO/CDC.
  5. Click Exit to save.

All patient's that were not using the WHO/CDC growth chart selection will need to be changed manually. Once changed the new growth chart selection is remembered. To manually change the growth chart settings for a patient:

  1. Open the Patient Chart.
  2. Search for and select the patient.
  3. Click the Vitals/Growth tab
    or
    Perform the following If charting an Encounter or Well Visit note:
  1.  Click the Encounter or Well Visit tab.
  2. Open an previous note or Start a New note.
  3. Click the Vital Signs tab.
  1. Click the dropdown arrow on the Growth Measurement tab and select WHO/CDC.

Why am I not seeing all finalized notes on the Schedule and Practice Workflow window?

From the Schedule and Practice Workflow window, if a user selects the All radio button for the Date Range field, the Include Finalized button will not render finalized notes for the Encounter and Well Visit tabs. This is intended functionality due to the amount of notes that would display on each of these tabs.

What references are used for Vital Signs?

The references OP use for vital signs are:

  • BP: NHLBI guidelines
  • All Other Vitals = Harriet Lane

How can I view a premie growth curve

To use the premie growth curve, for growth measurements and growth charts, the following information must be entered.

  1. Navigate to the patient chart from Clinical, Practice Management or Billing tab.
  2. Click the Patient Chart button and search for the patient.
  3. Click History.
  4. Select the Birth Info tab.
  5. Click the drop-down arrow for Gestational Age and select from the list.

The premie growth curve calculates on 36 weeks or less.

  1. Enter measurements in Birth Measurements section.
  2. Click Vitals/Growth and select the Use premie growth curves checkbox.

How do I save a PDF of a visit note?

To save a PDF of an Encounter or Well Visit Note:

  1. Change the output selection located in the upper right-hand corner of OP to Preview.

  1. Navigate to and open the note that will be saved as a PDF.
  2. Click the Print Note button. The Print Preview window is displayed.

  1. Click the Printer icon in the Print Preview window.
  2. Select the Print to File checkbox and complete the Print to File fields:
  • Type: PDF File
  • Where: Use the browse button  to select where you want to save the PDF.

  1. Click OK. The note is saved as a PDF in the specified location.
  2. Complete the Medical Record Disclosure window.