We are currently updating the OP Help Center content for the release of OP 14.19 or "OP 19". OP 19 is a member of the certified OP 14 family of products (official version is 14.19.1), which you may see in your software (such as in Help > About) and in the Help Center tabs labeled 14.19. You may also notice that the version number in content and videos may not match the version of your software, and some procedural content may not match the workflow in your software. We appreciate your patience and understanding as we make these enhancements.

Problem List

Version 14.19

About Problem List

Path: Clinical tab > Patient Chart button > History > (select category) > + button
Path: Practice Management tab > Patient Chart button > History > (select category) > + button
Path: Billing tab > Patient Chart button > History > (select category) > + button

The Problem List creates or edits problems for the patient’s past medical history. Visibility for this note can be set in the Problem List window.

Problem List Map

Number
SectionDescription

1

Note tabThe Note tab creates the problem list note.  This note can be a general note, historical note, or a review of system note.
The problem list location section of the Note tab helps to determine the subsection location for the problem in the problem list.  You can indicate the onset date and resolution date.  You can also indicate if the problem is active, being tracked, or resolved.
The problems details section of the Note tab Indicates the problem and ICD code, stage, symptoms, and quality of life.  Any notes are indicated below the problem.

2

Chart Review tabThe Chart Review tab lists the problems for that patient.  Here the practitioner can view the progress notes, diagnoses, date of diagnosis, provider, and more.

3

Audit Trail tabUsing the Audit Trail tab as an Administrator, you can see what changes were made to the problem list (and by whom) from within Office Practicum.
Version 14.10

About Problem List

Path: Smart Toolbar > Chart button > History tab > (select category) > + button

The Problem List creates or edits problems for the patient’s past medical history. Visibility for this note can be set in the Problem List window.

Problem List Map

Number
SectionDescription

1

Note tabThe Note tab creates the problem list note.  This note can be a general note, historical note, or a review of system note.
The problem list location section of the Note tab helps to determine the subsection location for the problem in the problem list.  You can indicate the onset date and resolution date.  You can also indicate if the problem is active, being tracked, or resolved.
The problems details section of the Note tab Indicates the problem and ICD code, stage, symptoms, and quality of life.  Any notes are indicated below the problem.

2

Chart Review tabThe Chart Review tab lists the problems for that patient.  Here the practitioner can view the progress notes, diagnoses, date of diagnosis, provider, and more.

3

Audit Trail tabUsing the Audit Trail tab as an Administrator, you can see what changes were made to the problem list (and by whom) from within Office Practicum.